close Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Changes between Version 3 and Version 4 of FirePHP


Ignore:
Timestamp:
Jul 31, 2008, 11:22:43 PM (13 years ago)
Author:
cmlenz
Comment:

Add note about simplejson dependency

Legend:

Unmodified
Added
Removed
Modified
  • FirePHP

    v3 v4  
    99[[Image(firephp.png)]]
    1010
    11 This functionality is implemented by the module [source:trunk/diva/ext/firephp.py diva.ext.firephp].
     11This functionality is implemented by the module [source:trunk/diva/ext/firephp.py diva.ext.firephp]. It requires [http://code.google.com/p/simplejson/ simplejson] to be installed.